<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head profile="http://gmpg.org/xfn/11">
	<meta name="googlebot" content="NOODP">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Ciliegina, uno scolapiatti ingegneristico. Dal tronco al book. Fase 2: Troncatura | Ralph DTE</title>

	<link rel="stylesheet" href="http://www.ralph-dte.eu/wp-content/themes/andreas09/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.ralph-dte.eu/wp-content/themes/andreas09/orange.css" type="text/css" media="screen" />
	<link rel="pingback" href="http://www.ralph-dte.eu/xmlrpc.php" />

	
<!-- All in One SEO Pack 2.3.11.2 by Michael Torbert of Semper Fi Web Design[337,444] -->
<meta name="keywords"  content="alessio zoppi,carpenteria lignea,cecilia giaccaglia,complementi in legno,design legno,ing. cecilia giaccaglia,lavorazione legno,progettare con il legno,raffaele berardi,tagliare il legno,taglio legno,troncare,troncatura" />

<link rel="canonical" href="http://www.ralph-dte.eu/2017/01/20/ciliegina-uno-scolapiatti-ingegneristico-dal-tronco-al-book-fase-2-troncatura/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ralph DTE &raquo; Feed" href="http://www.ralph-dte.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ralph DTE &raquo; Feed dei commenti" href="http://www.ralph-dte.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ralph DTE &raquo; Ciliegina, uno scolapiatti ingegneristico. Dal tronco al book. Fase 2: Troncatura Feed dei commenti" href="http://www.ralph-dte.eu/2017/01/20/ciliegina-uno-scolapiatti-ingegneristico-dal-tronco-al-book-fase-2-troncatura/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ralph-dte.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.2"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='http://www.ralph-dte.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ralph-dte.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ralph-dte.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Motori con architettura Boxer o Flat?' href='http://www.ralph-dte.eu/2017/01/20/motori-con-architettura-boxer-o-flat/' />
<link rel='next' title='Ciliegina, uno scolapiatti ingegneristico. Dal tronco al book. Fase 3: Piallatura e Rifilatura' href='http://www.ralph-dte.eu/2017/01/21/ciliegina-uno-scolapiatti-ingegneristico-dal-tronco-al-book-fase-3-piallatura-e-rifilatura/' />
<meta name="generator" content="WordPress 4.6.2" />
<link rel='shortlink' href='http://www.ralph-dte.eu/?p=8972' />
<link rel="alternate" type="application/json+oembed" href="http://www.ralph-dte.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ralph-dte.eu%2F2017%2F01%2F20%2Fciliegina-uno-scolapiatti-ingegneristico-dal-tronco-al-book-fase-2-troncatura%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ralph-dte.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ralph-dte.eu%2F2017%2F01%2F20%2Fciliegina-uno-scolapiatti-ingegneristico-dal-tronco-al-book-fase-2-troncatura%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://www.ralph-dte.eu/wp-content/uploads/2015/12/cropped-icona_ralph_dte-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.ralph-dte.eu/wp-content/uploads/2015/12/cropped-icona_ralph_dte-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ralph-dte.eu/wp-content/uploads/2015/12/cropped-icona_ralph_dte-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.ralph-dte.eu/wp-content/uploads/2015/12/cropped-icona_ralph_dte-270x270.jpg" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5345272-2', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body class="single single-post postid-8972 single-format-standard">

<div id="container">
	<div id="sitename">
		<h1><a href="http://www.ralph-dte.eu/">Ralph DTE</a></h1>
		<h2>Bringing art into engineering</h2>
	</div>

	<div id="mainmenu">
			<ul class="level1">
		<li><a href="http://www.ralph-dte.eu/">Home</a></li>
		<li class="page_item page-item-3033"><a href="http://www.ralph-dte.eu/studio/">Studio</a></li>
<li class="page_item page-item-1696"><a href="http://www.ralph-dte.eu/design/">Design</a></li>
<li class="page_item page-item-2813"><a href="http://www.ralph-dte.eu/technologies/">Technologies</a></li>
<li class="page_item page-item-3035"><a href="http://www.ralph-dte.eu/engineering/">Engineering</a></li>
<li class="page_item page-item-2812"><a href="http://www.ralph-dte.eu/automotive/">Automotive</a></li>
<li class="page_item page-item-816"><a href="http://www.ralph-dte.eu/motori/">Motorsport</a></li>
<li class="page_item page-item-14"><a href="http://www.ralph-dte.eu/edilizia/">Building</a></li>
<li class="page_item page-item-2816"><a href="http://www.ralph-dte.eu/living/">Living</a></li>
<li class="page_item page-item-2814"><a href="http://www.ralph-dte.eu/energy/">Energy</a></li>
<li class="page_item page-item-2815"><a href="http://www.ralph-dte.eu/utility/">Utility</a></li>
<li class="page_item page-item-8071"><a href="http://www.ralph-dte.eu/instruments/">Instruments</a></li>
<li class="page_item page-item-8073"><a href="http://www.ralph-dte.eu/equipments/">Equipments</a></li>
<li class="page_item page-item-2127"><a href="http://www.ralph-dte.eu/life-quality/">Life quality</a></li>
<li class="page_item page-item-2825"><a href="http://www.ralph-dte.eu/website-info/">Website info</a></li>
	</ul>
	</div>

<div id="wrap">
<div id="leftside">

	<ul>

<li id="categories-2" class="widget widget_categories"><h2 class="widgettitle">Categorie</h2>
		<ul>
	<li class="cat-item cat-item-4"><a href="http://www.ralph-dte.eu/category/aspetti-psicologici-comportamenti-della-societa-e-ns/" title="I meandri della mente, i nostri comportamenti e gli effetti che ne seguono sulla nostra vita e sulla società. Non mancano preziosi spunti tratti dalle NeuroScienze...">Aspetti psicologici, Società e Neuroscienze</a>
</li>
	<li class="cat-item cat-item-8051"><a href="http://www.ralph-dte.eu/category/automotive-e-automotive-alternativo/" title="Soluzioni per muoversi oggi (con spunti alternativi), suggerimenti e preziose curiosità per difendersi dall&#039;opportunismo in ambito automotive a 360 gradi.">Automotive e Automotive alternativo</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.ralph-dte.eu/category/building-living-and-technologies/" title="Tante imprese realizzano case a fiumi... Ma le sanno realmente costruire tutti? I vantaggi dell&#039;ingegneria...">Building, Living and Technologies</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.ralph-dte.eu/category/comunicazione-e-critica-pubblicitaria/" title="Metodi di comunicazione ed osservazioni sull&#039;efficacia degli spot televisivi, radiofonici e cartacei.">Comunicazione e Critica pubblicitaria</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.ralph-dte.eu/category/comunicazioni-interne/" title="Informazioni di servizio per chi visita spesso il Blog">Comunicazioni interne</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.ralph-dte.eu/category/drawing-design-and-ideas/" title="Disegna tutto quello che ti passa per la mente con ogni mezzo a tua disposizione oggi...">Design, Draw e Style</a>
</li>
	<li class="cat-item cat-item-7990"><a href="http://www.ralph-dte.eu/category/diy-do-it-yourself/" title="Il fantastico mondo del fai da te visto, attraverso curiosi spunti, senza dimenticare l&#039;importanza della preparazione e delle competenze.">DIY Do It Yourself</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.ralph-dte.eu/category/domande-dei-lettori-e-sondaggi/" title="Le risposte che desiderate avere ricercate da noi nel minor tempo possibile.">Domande dei lettori</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.ralph-dte.eu/category/engineering-sim/" title="Software interessanti per la simulazione di sistemi fisici e matematici.">Engineering sim</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.ralph-dte.eu/category/forse-non-tutti-sanno-chechi-e/" title="Piccole Grandi Curiosità di cui poco si parla intorno a te...">Forse non tutti sanno che/chi è</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.ralph-dte.eu/category/intrattenimento-grafica-animazione-video-3d/" title="Scattare una foto in digitale, ritoccarla, gestire l&#039;illuminazione di una scena, aggiungere modelli 3d... per arrivare alla grafica desiderata. Poche ma curiose chicche sul tema.">Foto, Video, Computer grafica, Animazione, 3D modeling, Lighting</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.ralph-dte.eu/category/guidare-pilotare/" title="Input Output del pilota. Dalla guida sicura su strada alla guida sportiva in pista.">I/O Pilota</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.ralph-dte.eu/category/imprenditoria-microeconomia-marketing-branding/" title="Le severe leggi dei mercati... I meccanismi che subiamo.">Imprenditoria, Microeconomia, Marketing, Branding</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.ralph-dte.eu/category/ingegneria-tecnologie-energia-e-cenni-di-scienze/" title="Il valore aggiunto delle TECNOLOGIE viste da un punto di vista ingegneristico: Tecnologie edili, meccaniche, motoristiche e dei materiali. Cenni di scienze accompagnano l&#039;approfondimento dei concetti fondamentali.">Ingegneria, Tecnologie, Energia e Cenni di scienze</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.ralph-dte.eu/category/made-by-ralph-dte/" title="Progetti, prodotti e idee realizzati da Ralph DTE con l&#039;intento di produrre e sviluppare manufatti altamente ingegnerizzati nonché testare le soluzioni più interessanti con il fine di ricavare importanti dati di studio, ricerca  e sviluppo.">Made by Ralph DTE</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.ralph-dte.eu/category/matematicamente-fisicamente/" title="Allena la mente conoscendo meglio la matematica usando poi la maggiore elasticità mentale per migliorare la tua vita ed il tuo lavoro...">MatematicaMENTE FisicaMENTE</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.ralph-dte.eu/category/materiali-trattamenti-termici-e-superficiali/" title="Materiali impiegati per la realizzazione degli organi fondamentali dei motori stradali e da corsa, dei telai e delle carrozzerie.">Materiali, Trattamenti termici e superficiali</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.ralph-dte.eu/category/mondo-digitale/" title="Quello strumento che fa la differenza.">Mondo digitale</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.ralph-dte.eu/category/mondo-lavoro/" title="Brevi suggerimenti, riflessioni, consigli, proposte sul mondo del lavoro.">Mondo lavoro</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.ralph-dte.eu/category/motorismo-motorsport-e-meccatronica/" title="Al bar tutti ne sanno tutto... Nelle corse il discorso cambia...">Motorismo, Motorsport e Meccatronica</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.ralph-dte.eu/category/prove-test-e-approfondimenti/" title="Tutto quello che abbiamo voluto testare raccontando la nostra esperienza ai lettori.">Prove, Test e Approfondimenti</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.ralph-dte.eu/category/setup-e-telemetria-dinamica-veicolo-dinamica-moto/" title="Sintesi semplificate inerenti la dinamica dei veicoli e la loro messa a punto con cenni di setup e sicurezza stradale.">Setup, Telemetria e Dinamica del veicolo</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.ralph-dte.eu/category/simple-news/" title="Notizie di rapida lettura da fonti professionali dell&#039;autore.">Simple news</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.ralph-dte.eu/category/software-computer-aided/" title="Aspetti di base e professionali inerenti i programmi per la progettazione, l&#039;analisi, la prototipazione e la produzione assistita al calcolatore.">Software computer aided per progettazione, analisi e produzione</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.ralph-dte.eu/category/spot/" title="Banner dei prodotti da noi consigliati...">SPOT</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://www.ralph-dte.eu/category/vehicle-sim/" title="Simulazioni di guida, prestazioni del mezzo e del pilota.">Vehicle sim</a>
</li>
		</ul>
</li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Commenti recenti</h2>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://ralph-dte.eu/' rel='external nofollow' class='url'>Raffaele Berardi</a></span> su <a href="http://www.ralph-dte.eu/2016/08/01/semplicemente-sublime-lintervista-di-davide-cironi-a-horacio-pagani/#comment-6282">Semplicemente sublime &#8211; L&#8217;intervista di Davide Cironi a Horacio Pagani</a></li><li class="recentcomments"><span class="comment-author-link">Luca</span> su <a href="http://www.ralph-dte.eu/2016/08/01/semplicemente-sublime-lintervista-di-davide-cironi-a-horacio-pagani/#comment-6281">Semplicemente sublime &#8211; L&#8217;intervista di Davide Cironi a Horacio Pagani</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://ralph-dte.eu/' rel='external nofollow' class='url'>Raffaele Berardi</a></span> su <a href="http://www.ralph-dte.eu/2016/08/01/semplicemente-sublime-lintervista-di-davide-cironi-a-horacio-pagani/#comment-6279">Semplicemente sublime &#8211; L&#8217;intervista di Davide Cironi a Horacio Pagani</a></li><li class="recentcomments"><span class="comment-author-link">Luca</span> su <a href="http://www.ralph-dte.eu/2016/08/01/semplicemente-sublime-lintervista-di-davide-cironi-a-horacio-pagani/#comment-6278">Semplicemente sublime &#8211; L&#8217;intervista di Davide Cironi a Horacio Pagani</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://ralph-dte.eu/' rel='external nofollow' class='url'>Raffaele Berardi</a></span> su <a href="http://www.ralph-dte.eu/2016/07/07/la-moglie-ubriaca-la-botte-piena-ed-il-motore-rotto/#comment-6264">La moglie ubriaca, la botte piena ed il motore rotto</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://ralph-dte.eu/' rel='external nofollow' class='url'>Raffaele Berardi</a></span> su <a href="http://www.ralph-dte.eu/2016/07/07/la-moglie-ubriaca-la-botte-piena-ed-il-motore-rotto/#comment-6263">La moglie ubriaca, la botte piena ed il motore rotto</a></li><li class="recentcomments"><span class="comment-author-link">Davide</span> su <a href="http://www.ralph-dte.eu/2016/07/07/la-moglie-ubriaca-la-botte-piena-ed-il-motore-rotto/#comment-6261">La moglie ubriaca, la botte piena ed il motore rotto</a></li></ul></li>
<li id="text-6" class="widget widget_text"><h2 class="widgettitle">Commenti</h2>
			<div class="textwidget"><a href="http://www.ralph-dte.eu/website-info/#contatti" target="_blank" title="Contatti"><img src="http://www.ralph-dte.it/banner/blog.jpg" width="145" height="500" alt="Commenti" border="0" /></a></div>
		</li>
<li id="text-8" class="widget widget_text"><h2 class="widgettitle">Cookie</h2>
			<div class="textwidget"><a href="http://www.ralph-dte.eu/website-info/#cookie" target="_blank" title="Cookie"><img src="http://www.ralph-dte.it/banner/cookie.jpg" width="145" height="500" alt="Cookie" border="0" /></a></div>
		</li>
<li id="text-20" class="widget widget_text"><h2 class="widgettitle">In preparazione&#8230;</h2>
			<div class="textwidget"><img src="http://www.ralph-dte.eu/wp-content/uploads/2016/07/banner_momenti_di_motorismo.jpg" width="145" height="500" alt="Technology for Creators" border="0" /></div>
		</li>
<li id="text-11" class="widget widget_text"><h2 class="widgettitle">Multimedia</h2>
			<div class="textwidget"><a href="https://www.youtube.com/watch?v=TKWjaCAV2ik" target="_blank" title="Technology for Creators"><img src="http://www.ralph-dte.it/banner/technology_for_creators_01.jpg" width="145" height="500" alt="Technology for Creators" border="0" /></a></div>
		</li>
<li id="text-12" class="widget widget_text"><h2 class="widgettitle">Multimedia</h2>
			<div class="textwidget"><a href="https://www.youtube.com/watch?v=7le5yUjtFL8" target="_blank" title="Technology for Creators 2"><img src="http://www.ralph-dte.it/banner/technology_for_creators_02.jpg" width="145" height="500" alt="Technology for Creators" border="0" /></a></div>
		</li>
<li id="text-16" class="widget widget_text"><h2 class="widgettitle">Multimedia</h2>
			<div class="textwidget"><a href="https://www.youtube.com/watch?v=8_RrEQrOC70" target="_blank" title="Technology for Creators 3"><img src="http://www.ralph-dte.it/banner/technology_for_creators_03.jpg" width="145" height="500" alt="Technology for Creators" border="0" /></a></div>
		</li>
<li id="text-10" class="widget widget_text"><h2 class="widgettitle">Multimedia</h2>
			<div class="textwidget"><a href="https://www.youtube.com/watch?v=klgPWwDt7vI" target="_blank" title="Alesatura"><img src="http://www.ralph-dte.it/banner/alesatura.jpg" width="145" height="500" alt="Alesatura" border="0" /></a></div>
		</li>
<li id="text-13" class="widget widget_text"><h2 class="widgettitle">Multimedia</h2>
			<div class="textwidget"><a href="https://www.youtube.com/watch?v=ROhjmGPqJyc" target="_blank" title="Rettifica sedi valvole"><img src="http://www.ralph-dte.it/banner/rettifica_sedi_valvole.jpg" width="145" height="500" alt="Rettifica sedi valvole" border="0" /></a></div>
		</li>
<li id="text-14" class="widget widget_text"><h2 class="widgettitle">Multimedia</h2>
			<div class="textwidget"><a href="https://www.youtube.com/watch?v=d9rVr-66NJM" target="_blank" title="Levigatura cilindri"><img src="http://www.ralph-dte.it/banner/levigatura.jpg" width="145" height="500" alt="Levigatura cilindri" border="0" /></a></div>
		</li>
	</ul>
</div>
<!-- Right Sidebar Template -->
<div id="rightside">
	<ul>
		 <li><form method="get" id="searchform" action="http://www.ralph-dte.eu/">
<div><input id="searchbox" type="text" value="" name="s"/>
<input type="submit" id="searchbutton" value="Search"/>
</div>
</form>
</li>
<li id="linkcat-8574" class="widget widget_links"><h2 class="widgettitle">Anteprima</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://www.ralph-dte.eu/studio/" title="Presentazione del mondo Ralph DTE a cura di Raffaele Berardi.">Anteprima Ralph DTE</a></li>
<li><a href="http://www.ralph-dte.eu/studio/#articoli-fondamentali" title="Articoli utili a capire il terreno dove ti muovi per concretizzare i tuoi progetti.">Articoli nodali</a></li>
<li><a href="http://www.ralph-dte.eu/studio/#avanguardia" title="Pensare oltre&#8230;">Avanguardia</a></li>

	</ul>
</li>

<li id="linkcat-7922" class="widget widget_links"><h2 class="widgettitle">Attività</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://www.ralph-dte.eu/studio/#attivita-ricerca" title="Attività di ricerca ed approfondimento studi universitari">Attività di ricerca</a></li>
<li><a href="http://www.ralph-dte.eu/studio/#bibliografia" title="Brevi note circa i libri scritti (e in fase di scrittura) a cura dell&#8217;autore del Blog">Bibliografia</a></li>
<li><a href="http://www.ralph-dte.eu/studio/#campi-interesse" title="Temi e tecnologie oggetto di approfondimenti e ricerca">Campi d&#039;interesse</a></li>
<li><a href="http://www.ralph-dte.eu/studio/#casi-studio" title="Casi di studio svolti (e in corso) nei nostri laboratori">Casi di studio</a></li>
<li><a href="http://www.ralph-dte.eu/studio/#collaborazioni" title="Collaborazioni prolifiche">Collaborazioni</a></li>
<li><a href="http://www.ralph-dte.eu/studio/#eventi" title="Alcuni eventi di interesse selezionati per i nostri lettori">Eventi</a></li>
<li><a href="http://www.ralph-dte.eu/studio/#fatti-conoscere" title="Rivolto a professionisti, studenti, aziende, fornitori, scuderie&#8230;">Fatti conoscere</a></li>
<li><a href="http://www.ralph-dte.eu/studio/#LABS" title="La teoria incontra la pratica">LABS</a></li>
<li><a href="http://www.ralph-dte.eu/studio/#press" title="Comunicati stampa a cura dell&#8217;autore del Blog dedicati ai network della comunicazione in ambiente tecnologico">Press</a></li>
<li><a href="http://www.ralph-dte.eu/studio/#progetti" title="Proposte tecniche a cura dell&#8217;autore">Progetti</a></li>
<li><a href="http://www.ralph-dte.eu/studio/#pubblicazioni" title="Articoli pubblicati per particolari riviste">Pubblicazioni</a></li>
<li><a href="http://www.ralph-dte.eu/studio/#record" title="Avere degli obiettivi è è un ottimo modo per mettersi alla prova e migliorarsi.">Record</a></li>
<li><a href="http://www.ralph-dte.eu/studio/#statistiche-ralph-dte" title="Statistiche sul potenziale tecnico di Ralph DTE">Statistiche Ralph DTE</a></li>
<li><a href="http://www.ralph-dte.eu/studio/#trasferimento-tecnologico" title="Trasferimento tecnologico, idee, brevetti e spin-off">Transfer of technology</a></li>
<li><a href="http://www.ralph-dte.eu/studio/#white-paper" title="Report e guide utili per la comprensione di problemi e temi di particolare interesse affrontati su questo Blog">White paper</a></li>
<li><a href="http://www.ralph-dte.eu/studio/#world-wide" title="Prossimamente&#8230;">World Wide Ralph DTE</a></li>

	</ul>
</li>

<li id="linkcat-2" class="widget widget_links"><h2 class="widgettitle">Blogroll</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://www.blogitalia.it/directory/blog/41350/ralph-dte/" title="Ralph DTE è presente su Blog Italia" target="_blank">Directory Blog Italia</a></li>
<li><a href="http://www.dmoz.org/search?q=www.ralph-dte.eu&#038;cat=all&#038;all=no" title="Ralph DTE è presente du dmoz" target="_blank">Directory dmoz</a></li>
<li><a href="http://www.mrlink.it/Scienze-e-Tecnologie/Ingegneria/Ralph-DTE-l37747.html" title="Ralph DTE è presente su MrLink" target="_blank">Directory MrLink</a></li>

	</ul>
</li>

<li id="linkcat-7923" class="widget widget_links"><h2 class="widgettitle">Partner</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://www.ralph-dte.eu/studio/#ancona-rettifiche" title="Officina meccanica di precisione">Ancona Rettifiche</a></li>
<li><a href="http://www.ralph-dte.eu/studio/#berardi-store" title="Store specializzato in elettrodomestici, elettronica e utility per la casa, il camper, la nautica e soluzioni professionali">Berardi Store</a></li>

	</ul>
</li>

<li id="linkcat-7924" class="widget widget_links"><h2 class="widgettitle">Simple ideas</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://www.ralph-dte.eu/website-info/#simple-design" title="Bozzetti a cura dell&#8217;autore">Simple design</a></li>
<li><a href="http://www.ralph-dte.eu/website-info/#simple-graphics" title="Grafiche a cura dell&#8217;autore">Simple graphics</a></li>
<li><a href="http://www.ralph-dte.eu/website-info/#simple-news" title="Notizie di rapida lettura da fonti professionali dell&#8217;autore">Simple news</a></li>
<li><a href="http://www.ralph-dte.eu/website-info/#simple-video" title="Video a cura dell&#8217;autore per un&#8217;esperienza anche visiva circa la tecnica e la tecnologia">Simple video</a></li>
<li><a href="http://www.ralph-dte.eu/website-info/#simple-web" title="Il web che gravita attorno al progetto Ralph DTE">Simple web</a></li>

	</ul>
</li>

<li id="linkcat-7925" class="widget widget_links"><h2 class="widgettitle">Tools</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://www.ralph-dte.eu/studio/#cloud" title="Il servizio di cloud riservato ai collaboratori del Blog">Cloud Ralph DTE</a></li>
<li><a href="http://www.ralph-dte.eu/studio/#directory" title="Directory riservata ai siti web di tecnica, tecnologia, ingegneria, ricerca&#8230;">Directory Ralph DTE</a></li>
<li><a href="http://www.ralph-dte.eu/studio/#download" title="Contenuti a cura dell&#8217;autore disponibili per il download">Download Ralph DTE</a></li>
<li><a href="http://www.ralph-dte.eu/studio/#multimedia" title="Contenuti multimediali a cura dell&#8217;autore del Blog">Multimedia Ralph DTE</a></li>
<li><a href="http://www.ralph-dte.eu/studio/#promo" title="Soluzioni creative per la tua pubblicità sul cluster Ralph DTE">Promo su Ralph DTE</a></li>

	</ul>
</li>

<li id="linkcat-7926" class="widget widget_links"><h2 class="widgettitle">Website info</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://www.ralph-dte.eu/website-info/#cluster" title="Cluster Ralph DTE">Cluster Ralph DTE</a></li>
<li><a href="http://www.ralph-dte.eu/website-info/#come-si-usa" title="Come si usa al meglio questo Blog?">Come si usa il Blog</a></li>
<li><a href="http://www.ralph-dte.eu/website-info/#contatti" title="Contatti">Contatti</a></li>
<li><a href="http://www.ralph-dte.eu/website-info/#contenuti-digitali" title="Contenuti digitalia cura dell&#8217;autore del Blog">Contenuti digitali</a></li>
<li><a href="http://www.ralph-dte.eu/website-info/#curriculum-vitae" title="Curriculum vitae">Curriculum vitae</a></li>
<li><a href="http://www.ralph-dte.eu/website-info/#faq" title="Frequently Asked Questions">FAQ</a></li>
<li><a href="http://www.ralph-dte.eu/website-info/#note-legali" title="Copyright | Disclaimer | Privacy Policy">Note legali</a></li>
<li><a href="http://www.ralph-dte.eu/website-info/#segnalazione-errori" title="Puoi segnalarci errori, bug, link interrotti, anomalie&#8230;">Segnalazione errori</a></li>
<li><a href="http://www.ralph-dte.eu/website-info/#statistiche-blog" title="Statistiche sul potenziale comunicativo del nostro Blog">Statistiche Blog</a></li>
<li><a href="http://www.ralph-dte.eu/website-info/#termini-utilizzo" title="Termini di utilizzo &#8211; Terms of use">Termini di utilizzo</a></li>

	</ul>
</li>

<li id="meta-3" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>
			<ul>
						<li><a href="http://www.ralph-dte.eu/wp-login.php">Accedi</a></li>
			<li><a href="http://www.ralph-dte.eu/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="http://www.ralph-dte.eu/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</li>
<li id="text-17" class="widget widget_text"><h2 class="widgettitle">Studio</h2>
			<div class="textwidget"><a href="http://www.ralph-dte.eu/studio" title="Ralph DTE - Studio"><img src="http://www.ralph-dte.it/banner/my_skills_banner.jpg" width="145" height="500" alt="Ralph DTE - Studio" border="0" /></a></div>
		</li>
<li id="text-7" class="widget widget_text"><h2 class="widgettitle">Berardi Store</h2>
			<div class="textwidget"><a href="http://www.berardi-store.eu/" target="_blank" title="Berardi Store - Elettrodomestici Elettronica Utility CASA CAMPER NAUTICA e PROFESSIONAL"><img src="http://www.ralph-dte.it/promo/berardi_store_2015.gif" width="145" height="500" alt="Berardi Store - Elettrodomestici Elettronica Utility CASA CAMPER NAUTICA e PROFESSIONAL" border="0" /></a></div>
		</li>
<li id="text-2" class="widget widget_text"><h2 class="widgettitle">LAB Motorsport</h2>
			<div class="textwidget"><a href="http://www.ralph-dte.net/" target="_blank" title="Officina laboratorio a scopo ricerca e approfondimento studi universitari"><img src="http://www.ralph-dte.it/promo/ralph_dte_automotive_motorsport.jpg" width="145" height="500" alt="Officina laboratorio a scopo ricerca e approfondimento studi universitari" border="0" /></a></div>
		</li>
<li id="text-21" class="widget widget_text"><h2 class="widgettitle">Living</h2>
			<div class="textwidget"><a href="http://www.ralph-dte.eu/living/#cantiere" target="_blank" title="Living - Serie Cantiere"><img src="http://www.ralph-dte.eu/wp-content/uploads/2016/07/banner_cantiere.jpg" width="145" height="500" alt="Living - Serie Cantiere" border="0" /></a></div>
		</li>
<li id="text-3" class="widget widget_text"><h2 class="widgettitle">The Coffee Route</h2>
			<div class="textwidget"><a href="http://www.ralph-dte.eu/studio/#the-coffee-route" target="_blank" title="TheCoffeeRoute - Project management, Creative solutions, Business & Markets, Robots & Dinosaurs"><img src="http://www.ralph-dte.it/promo/thecoffeeroute.jpg" width="145" height="500" alt="TheCoffeeRoute - Project management, Creative solutions, Business & Markets, Robots & Dinosaurs" border="0" /></a></div>
		</li>
		</ul>
	</div>
	
<div id="content">
		<div class="navigation">
		<div class="alignleft">&laquo; <a href="http://www.ralph-dte.eu/2017/01/20/motori-con-architettura-boxer-o-flat/" rel="prev">Motori con architettura Boxer o Flat?</a></div>
		<div class="alignright"><a href="http://www.ralph-dte.eu/2017/01/21/ciliegina-uno-scolapiatti-ingegneristico-dal-tronco-al-book-fase-3-piallatura-e-rifilatura/" rel="next">Ciliegina, uno scolapiatti ingegneristico. Dal tronco al book. Fase 3: Piallatura e Rifilatura</a> &raquo;</div>
	</div>
	<div class="post-8972 post type-post status-publish format-standard hentry category-building-living-and-technologies category-drawing-design-and-ideas tag-alessio-zoppi tag-carpenteria-lignea tag-cecilia-giaccaglia tag-complementi-in-legno tag-design-legno tag-ing-cecilia-giaccaglia tag-lavorazione-legno tag-progettare-con-il-legno tag-raffaele-berardi tag-tagliare-il-legno tag-taglio-legno tag-troncare tag-troncatura" id="post-8972">
		<h2>Ciliegina, uno scolapiatti ingegneristico. Dal tronco al book. Fase 2: Troncatura</h2>

		<p class="date">Scritto da <a href="http://ralph-dte.eu/">Raffaele Berardi</a> il 20 gennaio 2017</p>

		<div class="entrytext">
			<p><strong><span style="color: #808080;"><span style="color: #ff6600;">Rubrica:</span> Living Design<br />
</span></strong></p>
<p><strong><span style="color: #808080;"><span style="color: #ff6600;">Titolo o argomento:</span></span></strong> <strong><span style="color: #808080;">Uno scolapiatti ricavato dal pieno</span></strong></p>
<p>Questo articolo segue da:<strong><br />
<span style="color: #ff6600;"> Vedi i “link correlati” riportati in basso.</span></strong></p>
<p><strong><span style="color: #0000ff;">Fase 2: Troncatura</span></strong></p>
<p style="text-align: justify;">Una volta scelta l&#8217;essenza, la qualità e la misura della sezione di tronco e date le quote di massima del complemento da realizzare, si può procedere, per comodità di esecuzione, alla troncatura in sottosezioni più facili da maneggiare. Per ogni sottosezione si terrà conto di una porzione di margine addizionale utile ad eseguire in tutta tranquillità i passaggi successivi di rifilatura che porteranno ogni sottosezione perfettamente in squadro (assieme alla piallatura). La troncatura non viene eseguita rispetto al bordo longitudinale del tronco. Esso presenta infatti notevoli irregolarità e può portare la propagazione dell&#8217;errore ad amplificarsi notevolmente lungo gli oltre 3 metri di lunghezza totale. Ci si basa pertanto sul perimetro massimo ottenibile dal singolo tratto da troncare. L&#8217;identificazione del punto esatto di taglio può esser ottenuta mediante opportune dime autocostruite o tracciando il perimetro a matita direttamente sulla superficie. La precisione dell&#8217;esecuzione è garantita da un doppio laser di Classe 2 (400-700 nm) che andrà a sovrapporsi all&#8217;asse selezionato. Questi ed ulteriori accorgimenti tecnici preventivi permettono di massimizzare il volume di legno ricavabile dalla sezione di tronco.</p>
<p style="text-align: justify;">Non appena i blocchi di massello sono stati suddivisi in sottoblocchi che risultano più facilmente gestibili (ognuno dei quali corrisponde al volume sovradimensionato del relativo complemento d&#8217;arredo al quale si deve arrivare a lavorazioni ultimate), siamo pronti per effettuare la piallatura delle basi che risulterà fondamentale per la regolarità geometrica ottenibile dalle successive lavorazioni. Se le basi non fossero regolari, infatti, gli strumenti che vi scorrerebbero sopra, ad esempio per la rifilatura o per la fresatura, non produrrebbero una lavorazione realmente ortogonale. La piallatura offre un piano di riferimento preciso, un piano di partenza rispetto al quale sarà possibile eseguire ortogonalmente tutte le successive lavorazioni, inoltre restituirà una riduzione della rugosità della superficie (a meno che non sia espressamente richiesta una superficie grezza, ad esempio per questioni di stile).</p>
<p style="text-align: justify;"><strong>Continua&#8230;</strong></p>
<p style="text-align: right;"><span style="color: #0000ff;">A cura di (in ordine alfabetico):</span><br />
<span style="color: #0000ff;">Per. Ind. Berardi Raffaele: Tecnologia Meccanica, Styling (CAD 3D, rendering), Studio di Fattibilità, Materiali, Manufacturing, BoM Targets</span><br />
<span style="color: #0000ff;">Ing. Giaccaglia Cecilia: Autrice del progetto, Styling (sketches), Product Profile</span><br />
<span style="color: #0000ff;">Per. Ind. Zoppi Alessio: Styling (CAD 3D, rendering), Problem Solving e Ottimizzazione, Manufacturing, BoM Targets, Benchmarking</span></p>
<p><span style="color: #0000ff;"><strong>Link correlati</strong></span></p>
<p><a href="http://www.ralph-dte.eu/2017/01/04/ciliegina-uno-scolapiatti-ingegneristico-intro/" target="_blank"><em>Ciliegina</em>, uno scolapiatti ingegneristico: Intro</a><br />
<a href="http://www.ralph-dte.eu/2017/01/07/ciliegina-uno-scolapiatti-ingegneristico-dal-tronco-al-book-fase-1-sezioni-di-tronco-dalla-segheria/" target="_blank"><em>Ciliegina</em>, uno scolapiatti ingegneristico. Dal tronco al book. Fase 1: Sezioni di tronco dalla segheria</a><br />
<em>Ciliegina</em>, uno scolapiatti ingegneristico. Dal tronco al book. Fase 2: Troncatura<br />
<a href="http://www.ralph-dte.eu/2017/01/21/ciliegina-uno-scolapiatti-ingegneristico-dal-tronco-al-book-fase-3-piallatura-e-rifilatura/" target="_blank"><em>Ciliegina</em>, uno scolapiatti ingegneristico. Dal tronco al book. Fase 3: Piallatura e Rifilatura</a><br />
<em>Ciliegina</em>, uno scolapiatti ingegneristico. Dal tronco al book. Fase 4: Fresatura<br />
<em>Ciliegina</em>, uno scolapiatti ingegneristico. Dal tronco al book. Fase 5: Taglio a misura<br />
<em>Ciliegina</em>, uno scolapiatti ingegneristico. Dal tronco al book. Fase 6: Finitura delle superfici<br />
<em>Ciliegina</em>, uno scolapiatti ingegneristico. Dal tronco al book. Fase 7: Accessori funzionali<br />
<em>Ciliegina</em>, uno scolapiatti ingegneristico. Dal tronco al book. Fase 8: Sistema di giunzione &#8211; <a title="Articoli in modalità PRO" href="http://ralph-dte.eu/website-info/#pro" target="_blank">Articolo in modalità PRO<br />
</a><em>Ciliegina</em>, uno scolapiatti ingegneristico. Dal tronco al book. Fase 9: Sistema di scolo &#8211; <a title="Articoli in modalità PRO" href="http://ralph-dte.eu/website-info/#pro" target="_blank">Articolo in modalità PRO<br />
</a><em>Ciliegina</em>, uno scolapiatti ingegneristico. Dal tronco al book. Fase 10: Packaging<br />
<em>Ciliegina</em>, uno scolapiatti ingegneristico. Dal tronco al book. Fase 11: Book</p>
<p style="text-align: center;"><a href="http://www.ralph-dte.com/gallery/09_living/ciliegina/fase02_troncatura/troncatura_puntatori_laser_img01.jpg" target="_blank"><img class="alignnone" src="http://www.ralph-dte.com/gallery/09_living/ciliegina/fase02_troncatura/troncatura_puntatori_laser_img01_thumb.jpg" alt="Puntatori laser Classe 2, 400-700 nm" width="200" height="134" /></a> <a href="http://www.ralph-dte.com/gallery/09_living/ciliegina/fase02_troncatura/troncatura_puntatori_laser_img02.jpg" target="_blank"><img class="alignnone" src="http://www.ralph-dte.com/gallery/09_living/ciliegina/fase02_troncatura/troncatura_puntatori_laser_img02_thumb.jpg" alt="Puntatori laser Classe 2, 400-700 nm" width="200" height="134" /></a> <a href="http://www.ralph-dte.com/gallery/09_living/ciliegina/fase02_troncatura/troncatura_esecuzione_img01.jpg" target="_blank"><img class="alignnone" src="http://www.ralph-dte.com/gallery/09_living/ciliegina/fase02_troncatura/troncatura_esecuzione_img01_thumb.jpg" alt="Esecuzione troncatura" width="200" height="134" /></a> <a href="http://www.ralph-dte.com/gallery/09_living/ciliegina/fase02_troncatura/troncatura_esecuzione_img02.jpg" target="_blank"><img class="alignnone" src="http://www.ralph-dte.com/gallery/09_living/ciliegina/fase02_troncatura/troncatura_esecuzione_img02_thumb.jpg" alt="Esecuzione troncatura" width="200" height="134" /></a> <a href="http://www.ralph-dte.com/gallery/09_living/ciliegina/fase03_piallatura/preparazione_piallatura_img01.jpg" target="_blank"><img class="alignnone" src="http://www.ralph-dte.com/gallery/09_living/ciliegina/fase03_piallatura/preparazione_piallatura_img01_thumb.jpg" alt="Preparazione alla piallatura" width="200" height="134" /></a> <a href="http://www.ralph-dte.com/gallery/09_living/ciliegina/fase03_piallatura/preparazione_piallatura_img02.jpg" target="_blank"><img class="alignnone" src="http://www.ralph-dte.com/gallery/09_living/ciliegina/fase03_piallatura/preparazione_piallatura_img02_thumb.jpg" alt="Preparazione alla piallatura" width="200" height="134" /></a> <a href="http://www.ralph-dte.com/gallery/09_living/ciliegina/fase03_piallatura/preparazione_piallatura_img03.jpg" target="_blank"><img class="alignnone" src="http://www.ralph-dte.com/gallery/09_living/ciliegina/fase03_piallatura/preparazione_piallatura_img03_thumb.jpg" alt="Preparazione alla piallatura" width="200" height="134" /></a> <a href="http://www.ralph-dte.com/gallery/09_living/ciliegina/fase03_piallatura/preparazione_piallatura_img04.jpg" target="_blank"><img class="alignnone" src="http://www.ralph-dte.com/gallery/09_living/ciliegina/fase03_piallatura/preparazione_piallatura_img04_thumb.jpg" alt="Preparazione alla piallatura" width="200" height="134" /></a></p>
</div>

						<p class="postmetadata">
				 		Questo articolo è stato pubblicato il 20 gennaio 2017 alle 16:33						ed è archiviato in <a href="http://www.ralph-dte.eu/category/building-living-and-technologies/" rel="category tag">Building, Living and Technologies</a>, <a href="http://www.ralph-dte.eu/category/drawing-design-and-ideas/" rel="category tag">Design, Draw e Style</a>.
						Tagged: <a href="http://www.ralph-dte.eu/tag/alessio-zoppi/" rel="tag">Alessio Zoppi</a>, <a href="http://www.ralph-dte.eu/tag/carpenteria-lignea/" rel="tag">carpenteria lignea</a>, <a href="http://www.ralph-dte.eu/tag/cecilia-giaccaglia/" rel="tag">Cecilia Giaccaglia</a>, <a href="http://www.ralph-dte.eu/tag/complementi-in-legno/" rel="tag">complementi in legno</a>, <a href="http://www.ralph-dte.eu/tag/design-legno/" rel="tag">design legno</a>, <a href="http://www.ralph-dte.eu/tag/ing-cecilia-giaccaglia/" rel="tag">Ing. Cecilia Giaccaglia</a>, <a href="http://www.ralph-dte.eu/tag/lavorazione-legno/" rel="tag">lavorazione legno</a>, <a href="http://www.ralph-dte.eu/tag/progettare-con-il-legno/" rel="tag">progettare con il legno</a>, <a href="http://www.ralph-dte.eu/tag/raffaele-berardi/" rel="tag">raffaele berardi</a>, <a href="http://www.ralph-dte.eu/tag/tagliare-il-legno/" rel="tag">tagliare il legno</a>, <a href="http://www.ralph-dte.eu/tag/taglio-legno/" rel="tag">taglio legno</a>, <a href="http://www.ralph-dte.eu/tag/troncare/" rel="tag">troncare</a>, <a href="http://www.ralph-dte.eu/tag/troncatura/" rel="tag">troncatura</a>. 						Puoi seguire qualsiasi replica a questa discussione tramite il feed <a href="http://www.ralph-dte.eu/2017/01/20/ciliegina-uno-scolapiatti-ingegneristico-dal-tronco-al-book-fase-2-troncatura/feed/">RSS 2.0</a>.

													Puoi scorrere la pagina e lasciare un commento se lo desideri. Pingback e Trackback disabilitati.
									</p>

	</div>

		
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Lascia un commento (verrà moderato prima di essere pubblicato). <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/20/ciliegina-uno-scolapiatti-ingegneristico-dal-tronco-al-book-fase-2-troncatura/#respond" style="display:none;">Annulla risposta</a></small></h3>				<form action="http://www.ralph-dte.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='8972' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		<div class="bottomnavigation">
			<div class="alignleft">&laquo; <a href="http://www.ralph-dte.eu/2017/01/20/motori-con-architettura-boxer-o-flat/" rel="prev">Motori con architettura Boxer o Flat?</a></div>
			<div class="alignright"><a href="http://www.ralph-dte.eu/2017/01/21/ciliegina-uno-scolapiatti-ingegneristico-dal-tronco-al-book-fase-3-piallatura-e-rifilatura/" rel="next">Ciliegina, uno scolapiatti ingegneristico. Dal tronco al book. Fase 3: Piallatura e Rifilatura</a> &raquo;</div>
		</div>
	
</div>

</div>
<div class="clearingdiv">&nbsp;</div>
</div>

<div id="footer">
<a href="http://www.ralph-dte.eu/website-info/#note-legali" rel="generator">Copyright 2008 2016 ralph-dte.eu - Tutti i diritti riservati.</a> | Theme: Andreas09 by <a href="http://andreasviklund.com/" rel="designer">Andreas Viklund</a>.</div>

<script type='text/javascript' src='http://www.ralph-dte.eu/wp-includes/js/comment-reply.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.ralph-dte.eu/wp-includes/js/wp-embed.min.js?ver=4.6.2'></script>

</body>

</html>
